Problem przy zmianie api z 28 na 23

Odpowiedz Nowy wątek
2018-11-05 22:12
0

Witam!
Próbuję stworzyć prostego clickera w Javie na androida. Wszystko działa super na androidzie >= 7.0. Przy tworzeniu projektu wybrałem API 23 dla Marshmallowa, ale nadal to samo. W project structure zmieniłem ustawienia na API 23 i wyrzuca mi błąd.
Ktoś może mi pomóc?

P.S.
Jestem początkujący w Javie.

Rozumiem, że nie podzielisz się informacją o tym jaki błąd otrzymujesz? ;-p Btw, następnym razem przed wysłaniem posta przeczytaj go spokojnie na głos - z tego co napisałeś praktycznie nic nie wynika. - Patryk27 2018-11-06 08:04

Pozostało 580 znaków

2018-11-06 15:23
4

Obecnie to jedynie @Krzysztof Jackowski może ci pomóc.


Jeśli chcesz pomocy, NIE pisz na priva, ale zadaj dobre pytanie na forum.
lol, mysle co to za uzywtkonik ktorego nie znam. Klikam a tu wiki xDDD - fasadin 2018-11-06 15:27

Pozostało 580 znaków

Odpowiedz
Liczba odpowiedzi na stronę

1 użytkowników online, w tym zalogowanych: 0, gości: 1, botów: 0