Paskudny błąd w PHP 7

Odpowiedz Nowy wątek
2019-10-28 22:58
0

https://ithardware.pl/aktualn[...]e_wykonywanie_kodu-10574.html

....jak najszybciej robić $ apt upgrade, albo inną komendę na swoim serku, bo może zaboleć


Pozostało 580 znaków

2019-10-28 23:18
0

najpierw trzeba używać nginx'a i fpm'a by zabolało.

edytowany 1x, ostatnio: mr_jaro, 2019-10-28 23:18
i PHP :P - Spine 2019-10-29 08:20
@Spine: skoro rozmawiamy w temacie i dziale php to chyba naturalne - mr_jaro 2019-10-29 14:30
I go odpowiednio (nie)skonfigurować. - Ktos 2019-10-31 10:13

Pozostało 580 znaków

Odpowiedz
Liczba odpowiedzi na stronę

1 użytkowników online, w tym zalogowanych: 0, gości: 1, botów: 0