Kkrieger Beta

0

[czytaj] http://www.theprodukkt.com/ - komp mi nie wydala 8-0 [wow] [szok] [prosze] [prosze]

0

[czytaj] http://www.theprodukkt.com/ - komp mi nie wydala 8-0 [wow] [szok] [prosze] [prosze]

To dobrze, że nie wydala bo byś musiał sprzątać jak po psie.

0

A mi się wywala :]

PNO0001 spowodował błąd: nieprawidłowa strona w
module <nieznany> przy 00de:00000002.
Rejestry:
EAX=015572d8 CS=0177 EIP=00000002 EFLGS=00010206
EBX=00000000 SS=017f ESP=0062fc4c EBP=0062fdd4
ECX=0155000c DS=017f ESI=0155000c FS=5fbf
EDX=8000b100 ES=017f EDI=01594074 GS=0000
Bajtów w CS:EIP:
ca 00 65 04 70 00 16 00 46 10 65 04 70 00 65 04
Stos:
00803c25 0000001f 01594074 0155000c 00000000 a9580000 27a01697 00180001 00050874 8cac0000 173f5d9e 00000043 00000000 27a00000 5da50003 1697173f

0

Demko ma jakieś zwalnle kolorki, ale gra śmiga aż miło :>.
Normalnie rzekłbym, że nic specjalnego... ale jak oni to zmieślili w tak małym pliku!?!?!?!?!
user image

0

Na PCLab.pl jest cala dyskusja na ten temat.

D O O M 3 Alpha zajmuje ~1 GB :D.

0

nie włącza się widze pasek przez 3-4 s a potem nic znowu łindołs
95 kb faktycznie wydaje się to niemożliwe ale jak jest...

0

Wystąpił problem z aplikacją pno0001.exe i zostanie ona zamknięta. Przepraszamy za kłopoty.

O jaki uprzejmy OSik ;]

//Wolę taki jak mój, który to grzecznie odpali bez żadnych monitów [green] - m.M

// Jeszcze trafisz na coś co nie będziesz mógł odpalić i będziesz kwiczał :P

0

nie włącza się widze pasek przez 3-4 s a potem nic znowu łindołs
95 kb faktycznie wydaje się to niemożliwe ale jak jest...

u mnie dokladnie to samo....szkoda......
da sie to "naprawic"?

0

A mi przy ładowaniu po jakichś 5% wyłacza się tak jakbym dał Alt+F4...

XP Prof + SP1

0
  • A 1.5GHz Pentium3/Athlon or faster.
  • 512MB of RAM (or more)
  • A Geforce4Ti (or higher) or ATI Radeon8500 (or higher) graphics card
    supporting pixel shaders 1.3, preferably with 128MB or more of VRAM.
  • Some kind of sound hardware
  • DirectX 9.0b

Może temu te błędy :-8
u mnie wywala błąd programu i pogrone :-(

1 użytkowników online, w tym zalogowanych: 0, gości: 1, botów: 0