Zmiana wyglądu YT na "starą" wersję

Odpowiedz Nowy wątek
2019-09-02 15:30
0

Czy znacie sposób na odzyskanie starego YT?
Nowy układ absolutnie mi nie odpowiada. Chodzi mi o wersję na komputer.

edytowany 1x, ostatnio: cerrato, 2019-09-02 16:21
Może warto by było zmienić tytuł wątku na "Stary YouTube", raz dla czytelności, a dwa, by bardziej odpowiadał wynikowi (stanowi, który chcesz uzyskać). - Silv 2019-09-02 15:48

Pozostało 580 znaków

2019-09-02 15:46
0

Czy chodzi Ci o któryś z tych przypadków?


Ten widok, gdzie playlista jest po prawej, nie na dole... - Marcin.Miga 2019-09-02 16:19

Pozostało 580 znaków

2019-09-02 18:12
Marcin.Miga skomentował(a):

Ten widok, gdzie playlista jest po prawej, nie na dole... -

U mnie jest tak jak chcesz. To musi być właściwość twojego komputera (proporcje/rozdzielczość ekranu) lub przeglądarki.
Jak zmienię szerokość okna na mniej niż połowę ekranu (full HD) to wtedy playlista jest na dole.


Jeśli chcesz pomocy, NIE pisz na priva, ale zadaj dobre pytanie na forum.
edytowany 2x, ostatnio: MarekR22, 2019-09-02 18:14

Pozostało 580 znaków

2019-09-02 19:55
0
MarekR22 napisał(a):
Marcin.Miga skomentował(a):

Ten widok, gdzie playlista jest po prawej, nie na dole... -

U mnie jest tak jak chcesz. To musi być właściwość twojego komputera (proporcje/rozdzielczość ekranu) lub przeglądarki.
Jak zmienię szerokość okna na mniej niż połowę ekranu (full HD) to wtedy playlista jest na dole.

Mialem mowic ze moze testy A B ...ale skoro mowisz ze rozdzielczosc to jednak nie


01010100 01110101 01110100 01100001 01101010 00100000 01101110 01101001 01100101 00100000 01101101 01100001 00100000 01101110 01101001 01100011 00100000 01100011 01101001 01100101 01101011 01100001 01110111 01100101 01100111 01101111 00101110 00100000 01001001 01100011 00100000 01110011 01110100 01101111 01101110 01110100 00101110
edytowany 1x, ostatnio: stivens, 2019-09-02 19:55

Pozostało 580 znaków

2019-09-03 08:05
2

Dzięki @MarekR22. Faktycznie - rozdzielczość.... Zmieniłem rozdzielczość w kompie na mniejszą (albo inne parametry - coś z wielkością czcionek). Dopóki miałem uruchomioną Operę, to zmian nie było. Potem się przestawiło. Wystarczyło CTRL- i wszystko wróciło do normy... :)

Pozostało 580 znaków

Odpowiedz
Liczba odpowiedzi na stronę

1 użytkowników online, w tym zalogowanych: 0, gości: 1, botów: 0