Konfiguracja Apacza 2 na windowsie

0

Hej,przeczytałem wspaniały poradnik na tej stronie , ale nic mi nie działa.
Mam XP-eka. apacz 2,0,36 PHP 4,2,1 .Czy ktoś może pomóc? Dzięki

0

ja uzywam xitami - tez sprubuj----------------------------------------------------
yaroo

what the f**k is this world runnig to?

1 użytkowników online, w tym zalogowanych: 0, gości: 1, botów: 0