Wątek zablokowany 2015-01-28 08:11 przez dzek69.

Zdefiniowane tło nie wyświetla się

2015-01-27 23:20
0

Cze, po 2 godzinnej próbie edytowania części kodu php nic się nie zmieniło. Mianowicie wybrane elementy takie jak Strona Główna czy Forum widoczne są dopiero jak najadę na nie myszką, w innym wypadku są przeźroczyste i ich nie widać. Dzięki za pomoc, mam czas do 12 żeby to zrobić.
http://wklej.to/k7HU5

edytowany 4x, ostatnio: dzek69, 2015-01-28 08:11
Zły dział, wandalizm (usuwanie treści postów), problemy z obsługą forum, bo liczy się, żeby tylko przekleić treść na miliony forum zapewne, zły tytuł, złe tagi. Czas bana wykorzystaj dobrze na zapoznanie się z regulaminem i obsługą forum. - dzek69 2015-01-28 08:15

Pozostało 580 znaków

2015-01-27 23:28
danie-os
1

Pokaż to online. Albo spróbuj ustawić w css atrybut "color".
Do 12 masz czas - to jakies zaliczenie ?

Pozostało 580 znaków

2015-01-27 23:32
0

http://fullscrhd.cba.pl/test/ z lewej strony obok Informacje i aktualizacje powinien być panel. Nie znam się w ogóle na PHP,MySql. Obiecałem koledze że mu to do dzisiaj do 12 zrobię, myśląc że pobiorę gotowca. Na dodatek działa tylko ten, prócz tego menu.

edytowany 2x, ostatnio: dzek69, 2015-01-28 08:11

Pozostało 580 znaków

2015-01-27 23:35
danie-os

Ehh.

Zmień:


<div id="box_left" style="background: url("../images/left_top.jpg") no-repeat scroll 0px 0px transparent;">

Na:

<div id="box_left" style="background: url("images/left_top.jpg") no-repeat scroll 0px 0px transparent;">
edytowany 1x, ostatnio: dzek69, 2016-12-13 18:26
To też jest źle - dodałem Ci kolorowanie - cudzysłowy takie same kolidują ze sobą. - dzek69 2015-01-28 08:16

Pozostało 580 znaków

2015-01-27 23:39
0

Nie pomogło, zmieniłem w index.php jak i index.html http://scr.hu/3tv1/sht8h i nadal to samo.

edytowany 2x, ostatnio: dzek69, 2015-01-28 08:11

Pozostało 580 znaków

2015-01-27 23:41
0

Działa, dzięki wielkie mistrzu.

Pozostało 580 znaków

Liczba odpowiedzi na stronę

1 użytkowników online, w tym zalogowanych: 0, gości: 1, botów: 0