zużycie dysku 100 % po każdym wlaczeniu laptopa.

Odpowiedz Nowy wątek
Wybitny Szczur
2017-11-03 05:59
Wybitny Szczur
0

Laptop lenovo g50-80 , przy każdym włączeniu, wznowieniu z hibernacji lub stanu uśpienia dysk zaczyna mielić coś przez dobre 5-10 minut przy czym zużycie jest na poziomie 98-100 % . Analizując procesy w menadzerze urządzeń nie jestem w stanie dojść czy to jakaś aplikacja powoduje. Wie ktoś jaka może być tego przyczyna ? Pamietam że rok temu szukałem przyczyn w google j znalazlem jakieś patenty , ktore nic nie pomogły i poddałem sie, Jednak wkurza mnie to niemiłosiernie.

Pozostało 580 znaków

Any
2017-11-03 08:53
Any
0

A może masz dużo danych w pamięci i komp musi to załadować ?
Może program antywirusowy skanuje system po wznowieniu pracy ?

Pozostało 580 znaków

2017-11-03 09:55

Rejestracja: 15 lat temu

Ostatnio: 5 godzin temu

0

Jeśli Windows, to bardzo prawdopodobne, że Windows Update.

Pozostało 580 znaków

2017-11-03 10:18

Rejestracja: 3 lata temu

Ostatnio: 22 godziny temu

0

Jeżeli to HDD to nie ma w tym nic dziwnego, sam ostatnio oddałem lapka że względu na podobny problem, wymienili mi dysk ale też przez kilka minut od zalogowania jest takie wykorzystanie

Pozostało 580 znaków

Wybitny Szczur
2017-11-03 10:20
Wybitny Szczur
0

windows8.1 . update mialem wylaczony , antywir tez nie

Pozostało 580 znaków

Wybitny Szczur
2017-11-03 10:21
Wybitny Szczur
0

no ale to raczej nie jest normalne

Pozostało 580 znaków

2017-11-03 10:24

Rejestracja: 15 lat temu

Ostatnio: 5 godzin temu

0

Ale wyłączony w ogóle, czy tylko automatyczne instalowanie łat? U mnie samo wyszukiwanie nowych update'ów zarzynało komputer. Dopiero kompletne wyłączenie WU rozwiązało problem.

Pozostało 580 znaków

Wybitny Szczur
2017-11-03 10:33
Wybitny Szczur
0

wszystko co sie da mam powylaczane w nim , nie szuka nie instaluje .

Pozostało 580 znaków

2017-11-03 10:44

Rejestracja: 15 lat temu

Ostatnio: 5 godzin temu

0

Używałeś monitora zasobów?

Pozostało 580 znaków

2017-11-03 10:57

Rejestracja: 5 lat temu

Ostatnio: 2 godziny temu

Lokalizacja: Piwnica

0

może jakaś defragmentacja, skanowanie itp. zobacz w trybie awaryjnym i przejrzyj autostart bez zrzutu procesów nic nie wyczarujemy...


Pozostało 580 znaków

2017-11-03 11:01

Rejestracja: 6 lat temu

Ostatnio: 3 godziny temu

0

Procesy sprawadzasz w Task manager czy Process Explorer? Jak w tym pierwszym, to polecam drugi (do ściągnięcia ze strony mikromiękkiej korporacji), może powiedzieć więcej.

edytowany 1x, ostatnio: alagner, 2017-11-03 11:02

Pozostało 580 znaków

Odpowiedz

1 użytkowników online, w tym zalogowanych: 0, gości: 1, botów: 0