Win XP

0

Kto wie dlaczego podczas kopiowania plików podczas instalacji Xp wyskakuje blue screen z komunikatem nic nie mówiącym sensownego. A w plikach które zostawia instalator na dysku mozna znaleźć np że za mało konwencjonalnej a ponoć miało nie byś Dos'a . O co chodzi firmie która to zrobiła Microsoft [killer]

I'm like Linux
--Pozdrowienia {hello}
Waldi Koronowo
[email protected]
Zdarza sie że pisze e przed i nie zwracajcie uwagi na to:D

0

I'm like Linux

A nie przypadkiem: I like Linux??
:-[Microsoft [killer]--Vogel [Delphi 6 PE]

Life is just a dream, you know...
[Cowboy Bebop]

0

Vogel napisał:
I'm like Linux
&gt
&gtA nie przypadkiem: I like Linux??
&gt:-[Microsoft [killer]

Niech ci bedzie a kto mówił że jestem dobry z angola
--Pozdrowienia {hello}
Waldi Koronowo
[email protected]
Zdarza sie że pisze e przed i nie zwracajcie uwagi na to:D

0

skoro wiesz że nie jesteś dobry, to co sie chwalisz że umiesz napisac :P--Spin
Delphi - Lets make Windows better....

0

Spin napisał:
skoro wiesz że nie jesteś dobry, to co sie chwalisz że umiesz napisac :P
&gt
&gt--
bedziesz teraz sie wygłupiał czy mi powiesz dlaczego mi xp sie nie instaluje--Pozdrowienia {hello}
Waldi Koronowo
[email protected]
Zdarza sie że pisze e przed i nie zwracajcie uwagi na to:D

0

Tak się dzieje tylko podczas instalacji XP czy podczas instalacji innych OS też?--

0

Tak się dzieje tylko podczas instalacji XP czy podczas instalacji innych OS też?--

Tylko XP ale nie próbowałem z 2k

--
Pozdrowienia [cya]
Waldi Koronowo
[email protected]
Zdarza sie że pisze e przed i nie zwracajcie uwagi na to:-D

0

moze masz w biosie ustawiona zapore antywirusowa
wiem ze to powoduje błedy podczas instalacji Windowsów

--

Pozdrawiam
Sebek
GG: 3344299
Naczelny DCP
[email protected]

Pablo Picasso
"Computers are useless, they can only give you answers"

0
<quote>I'm like Linux<quote> Moze to znaczy: jestem jak Linux Ale nie wiem -- People=Shit
0

moze masz w biosie ustawiona zapore antywirusowa
wiem ze to powoduje błedy podczas instalacji Windowsów

Nie mam to bym sprawdził na samym początku bios resetowałem i ustawiałem ood nowa nic nie pomogło.

Dryobates ze mnei się śmiejesz a sam walczysz o helpa polskiego do delphi :-)

--
Pozdrowienia [cya]
Waldi Koronowo
[email protected]
Zdarza sie że pisze e przed i nie zwracajcie uwagi na to:-D

1 użytkowników online, w tym zalogowanych: 0, gości: 1, botów: 0