[blad] logowanie

0

Nie przegladalem archiwum ... bo z czasem cienko ... ale ...

Mialem to juz kilka razy i nie wiem czym jest to spowodowane:
przegladam forum ... nagle po wczytaniu jakiegos posta wylogowuje mnie i nie moge sie zalogowac ... przy logowaniu nie wiswietla bledu ale nie jestem zalogowany ... czy to jest wina moja ... sprawdzalem to na MyIE2 i Firefoxie i to samo teraz tez nie moge sie zalogowac wiec .... sam nie wiem ;(

// dopisane po dodaniu tego posta
dodalem posta i juz nagle bylem zalogowany ... dziwne ale prawdziwe

0

ciekawsze jest to, że to jest post anonima ze stopką i dopiskiem, że został zmodyfikowany :O

//a teraz po modyfikacji przez Adama już nic takiego nie ma...

0

....

Proszę o usunięcie mojego "posta". Chciałem coś sprawdzić...

WTF... jak to jest możliwe że mógł zmodyfikować post anonima?

0

ciekawsze jest to, że to jest post anonima ze stopką i dopiskiem, że został zmodyfikowany :O

//a teraz po modyfikacji przez Adama już nic takiego nie ma...

Mi tez sie to wydaje baardzo dziwne przeciez nie mam praw na modyfikowanie innych postow ... ale widzieliscie ze moglem zmienic tego posta a wyslalem go nie bedac zalogowanym ... nie wiem czego to jest przyczyna ... moze mam cos z cookie [???]

0

Wygląda to na coś po stronie serwera. Bo tak jakbyś był zalogowany, ale nie do końca...

0

Panowie :( znow mam ten sam problem :-|

0

Panowie :( znow mam ten sam problem :-|

Poprzegladalem kilka postow, logowalem sie kilka razy dopiero za ktoryms razem po wejsciu na forum bylem zalogowany ... dziwne czy ktos mial taki problem czy to tylko moje konto jest takie "specjalne" [diabel] ;) ;P

1 użytkowników online, w tym zalogowanych: 0, gości: 1, botów: 0