Zwalniajace forum...

0

ludzie czemu te forum mi tak wolno dziala :/ inne smigaja a te sie laduje dluuuuuuuuugo a kiedys dzialalo normalnie ???? co sie stalo ???

0

Mi także, ale tylko dziś. Stale mnie rozłącza. Pewnie coś z serwerem się dzieje. Mam nadzieję, że to tylko tymczasowe. Poczekamy zobayczymy.

0

Chyba tymczasowo bo jest ok teraz.

0

dzisiaj normalnie zwariuję... o ile niedawno generowanie strony szło migiem według tego licznika na dole to teraz idzie po 10 sekund średnio. I ciągle dostaję "Nie można wyświetlić strony", a po <ort>odświerzeniu </ort>działa. czy to tylko przejściowe kłopoty?

zaznaczam, ze wszystkie inne strony chodzą tak jak zwykle - błyskawicznie

[Dopisane] A teraz jest już OK. To dobrze, już się trochę uspokoiłem :)

0

Nadal kiepsko.

oto kilka świeżych przykładów:

Strona wygenerowana w 15.1037 (11 zapytań)

Strona wygenerowana w 5.0330 (7 zapytań)

Strona wygenerowana w 10.1774 (9 zapytań)

Strona wygenerowana w 10.1858 (9 zapytań)

Strona wygenerowana w 11.0210 (11 zapytań)

Strona wygenerowana w 5.0338 (7 zapytań)

0

Hmm... chwilowe jakos - chyba nie jest tak ciagle nie?

0

Ciągle nie, ale często się zdarza, a jak się zdarzy, to trwa dość długo. Potem znów na kilka minut jest OK, a potem znowu to samo.

0

Szczególnie wieczorem.

Dziesięciosekundowe opóźnienia zdarzeją się zbyt często :-(.

Wczoraj 7 razy (!) publikowałem post - 6 razy wrzucało mi "Nie można wyświetlić strony".

0

Ja przez 10 min. próbowałem dać odpowiedź, a jak w końcu dałem... to dziś mi przyszło, że Marooned usunął cały temat ;-(
Że też sam nie usunąłem. Byłby spokój... ale nie mogłem.

0

Ja przez 10 min. próbowałem dać odpowiedź, a jak w końcu dałem... to dziś mi przyszło, że Marooned usunął cały temat ;-(
Że też sam nie usunąłem. Byłby spokój... ale nie mogłem.

Przyznaję się bez bicia, ale to jakieś jajca były.
Koleś zapytał o Assembler to mu coś odpowiedziałem. Zaglądam za godzinkę, a tam 11 odpowiedzi 8-0. Wchodzę do wątku a tam tak:
1) post autora wątku
2) moja odpowiedź
3) i 4) ten sam post autora - kod programu
5) i 6) i 7) odpowiedź Dryobatesa
następnych nie widziałem

No więc skasowałem post nr 4) i zabieram się za kasowanie 6) i 7) a tu mi wyskakuje info, że wątek nie istnieje :|. Jakimś cudem skasowało wszystko :-8.

Dziwne rzeczy dzieją się ostatnimi czasy na forum...

1 użytkowników online, w tym zalogowanych: 0, gości: 1, botów: 0