Witam. To znowu ja :)
Czy ktoś może wie jak w NetBeans można zainstalować Libtcod?

P.S jeśli to komus pomoże to mój kompilator w NetBeans to MinGW