Apache*PHP4 w jednym działali pececie... Do czasu ;-)

0

Mam problemy z zainstalowaniem PHP4 na Apache'u 2.0.35. Pomocy!

0

DziurkacZ: napisał:
Mam problemy z zainstalowaniem PHP4 na Apache'u 2.0.35. Pomocy!

napisz jasniej jaki masz problem bo da apache'a podlancza sie tylko modul
AddModule PHP
LoadModulePHP

i tyle ma apache wspolnego z PHP , chyba ze ty chcesz wkompilowywac
php w apache

to wtedy robi sie to jakos tak
./configure --wtth PHP (a dokladniej trzeba zobaczyc w pliku configure)

oczywiscie mowie o linux'ie
pozdrawiam
wojta$--Lets make linux better :-)

0

a nie lepiej FoxServ
on robi wszystko sam :)

piechnat

1 użytkowników online, w tym zalogowanych: 0, gości: 1, botów: 0